obey-robots.txt
17 Oktober 2017, 13:43
Navigatie
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Klapperlijn, storing of derde

R-V-B
Goede Middag lezers van het alice forum,

Mijn naam is Richard en heb al bijna 1 jaar internet van alice. Op zich ben ik zeer tevreden.
Ik heb altijd een super snelle verbinding gehad ruim 1500KB/s. Zit ong 1,1KM van de centrale.
Heb altijd met een router achter de modem router gezeten omdat ik samen met me vrouwtje
gebruikt maak van internet. Sinds kort (nu 4/5 dagen) heb ik last van een klapperlijn, tenminste
dat dacht ik in eerste instantie. Ik viel om de 40sec weg (ADSL knipperend) en kwam na enkele sec
weer terug dus echt surfen op internet ging niet. Ik heb in de sec dat ik even internet had gebruik gaan maken
van dit forum om te kijken of ik een oplossing kon vinden, nu kwam ik het 1 en ander wel tegen maar helaas
werd mijn probleem niet opgelost, mijn vrouwtje heeft een aantal keer geprobeerd te bellen naar alice maar
onze telefoon viel ook weg dus ben je bijna aan de beurt valt de verbinding weg (ging dus niet). Dus hebben
we maar beltegoed gehaald om toch alice te kunnen spreken. Nou naar een aantal personen gesproken te hebben
hadden we nog steeds last van het probleem, ook hebben we gevraagd of ze onze verbinding op 12Mbits konden zetten.
Dat kwam ik namelijk op het forum tegen om de verbinding beter te krijgen, nou ze hebben hem dus verlaagd denk ik.
Na soms proberen te downloaden via binaries wat normaal 1500kb/s haalde haalt nu nog net 400kb/s maar probleem
nog niet opgelost. Nu ben ik zelf best handig met computers en weet ik wel wat ik kan doen en dacht ik laat ik mijn router
er eens tussen uit halen en me laptop aansluiten op de korte rode kabel (kregen we bij de modem). Na enkele sec ging
de ADSL branden en wat me opviel is.. hij blijft branden nu al zeker 30min. Ik de router weer eens aangesloten en dat bleef 20min nog steeds goed lopen en daarna weer het zelfde probleem, weer valt me verbinding weg. Ik de router gereset en weer geprobeerd en tot nu toe blijft mijn verbinding het doen. Telefoon blijft het nu ook doen maar weet niet hoelang dit zo blijft.

Nu zie ik veel mensen op het forum die denk ik de zelfde problemen hebben als wat ik had en is mijn vraag, heb je een router erbij hangen probeer dan eens wat ik heb gedaan en kijk dan eens of je wel online blijft. Misschien is je probleem op deze manier opgelost en kan je gewoon zonder problemen internetten.

Ik zelf heb nog een vraag aan mensen die meer ervaring hebben, is het een probleem om een router achter de cooperjet 1616 te hangen? of zou het beter zijn om een splitter? te nemen? ik zelf zie geen optie om over te gaan naar een ander provider om toch gebruik te maken van 2 pc's online.

bedankt voor het lezen van mijn bericht en wens je nog een fijne dag!

Met vriendelijke groet,
Richard
Gewijzigd door R-V-B op 14 december 2008, 15:31
 
elloco
Zelf heb ik een router en wel 1 van Sitecom en alles draaid draadloos, werkt perfect.

Het kan zijn dat uw router niet goed geconfigureerd is en dan kunt wel van dat gedoe krijgen, even de router naar fabrieksinstellingen terug zetten en dan de juiste gegevens intikken zodat uw computers allemaal kunnen verbinden met het internet van Alice.

Succes.
 
bruno001
@Richard,
Als alles altijd gewerkt heeft en ineens niet meer, zal het niet aan de router liggen.
Als eerste proberen wat de copperjet doet zonder dat er iets is aangesloten, eerst stroom eraf, voeding eruit en 5 minuten wachten. Dan de copperjet aanzetten en controleren of het ADSL lampje blijft branden, het moet uitgaan als de copperjet volledig is opgestart.
Daarna eerst met de rode crosskabel rechtstreeks op de computer en weer controleren.
Als bij die stappen al problemen hebt, zit het fout in de copperjet en hoef je niets in je eigen netwerk te doen, daar zit dan geen fout.
Kabels vervangen van de ISRA naar de copperjet en van de copperjet naar de telefoon wil ook wel eens helpen.
Je kan de helpdesk wel bellen, maar die geven geen ondersteuning voor je eigen netwerk, alleen als je 1 pc niet aan de gang krijgt.
 
R-V-B
Als eerste bedankt voor jullie snelle reactie's.

@elloco,
Ik zit met een D-link router, heb hier 2 pc's op met kabel en de rest is draadloos. Heb nooit problemen gehad eigenlijk met me router en ook met porten openen ging alles soepel. Ik denk zelf dat het ook niet aan de router ligt.

@bruno001,
Ik heb alle stapen gedaan die u mijn vertelde, eerst alle kabels uit de modem, wel ISRA erin gelaten en stroom 5 min. eraf, na die 5 min. ging de modem starten. ADSL begon te knipperen en na enkele sec bleef hij branden tot 20 sec en toen viel hij uit, ik heb nog even gewacht en toen begon hij weer te knipperen en weer aan tot 20 sec, dat bleef zo gaan tot ik me laptop erop aansloot (me pc staat te ver voor de korte rode kabel). Nu ging hij nog 3 of 4x aan en knipperen en tot nu toe blijf mijn modem branden. Nu ik dit bericht wil versturen via mijn pc moet ik de router eerst gaan aanslutien en hopen dat hij zo blijft. Wat mijn wel opvalt is als ik de router aansluit blijft hij het nog even doen soms wel 20min. en daarna begint de modem weer te knipperen en staat er in het CopperJet 1616-2P menu dat PPP Disconnected is. Hij komt dan na enkele sec. weer goed en valt dan na enkele sec. weer uit met knipperende ADSL. Heb me router zoals elloco zei gereset maar helaas blijft hij niet aan.

zou het niet zo zijn dat ze bij alice iets hebben ingesteld dat hij uitvalt als er een router aanwezig is?

IRSA heb ik nog niet veranderd, dat zou ik zo ook eens proberen.

Nogmaals bedankt voor jullie bericht en een fijne dag!

Met vriendelijke groet,
Richard
 
bruno001
Hallo Richard,
Zoals ik het zie is het een probleem met de inkomende kabel of de copperjet.
Voor het eerste kun je een PM sturen aan Nexagon met je klantnummer en hem vragen of hij de lijn kan testen, dit kan Alice helpdesk ook, maar als Nexagon tijd heeft, gebeurt het wel direct.
Mogelijk probeert de copperjet te hoog in te trainen en klapt hij er telkens uit (klapperlijn), naar beneden bijstellen van de snelheid kan wonderen bewerken.
Als dat niet de oplossing is, zal Alice toch een ticket moeten maken voor een monteur, want dan zal de copperjet defect zijn. Laptop met de rode kabel op de copperjet moet werken, zo niet is het echt een Aliceprobleem.

Bruno
 
Rossi
bruno001 schreef:
Hallo Richard,
Zoals ik het zie is het een probleem met de inkomende kabel of de copperjet.
Voor het eerste kun je een PM sturen aan Nexagon met je klantnummer en hem vragen of hij de lijn kan testen, dit kan Alice helpdesk ook, maar als Nexagon tijd heeft, gebeurt het wel direct.
Mogelijk probeert de copperjet te hoog in te trainen en klapt hij er telkens uit (klapperlijn), naar beneden bijstellen van de snelheid kan wonderen bewerken.
Als dat niet de oplossing is, zal Alice toch een ticket moeten maken voor een monteur, want dan zal de copperjet defect zijn. Laptop met de rode kabel op de copperjet moet werken, zo niet is het echt een Aliceprobleem.

Bruno


Waar werkt Nexagon eigenlijk?
.
Gewijzigd door Rossi op 18 december 2008, 17:55
 
BMP
en dacht ik laat ik mijn router
er eens tussen uit halen en me laptop aansluiten op de korte rode kabel (kregen we bij de modem). Na enkele sec ging
de ADSL branden en wat me opviel is.. hij blijft branden nu al zeker 30min


Als je zonder router een stabiele verbinding hebt van een halve dag en met router maar 20 minuten dan is het probleem je eigen netwerk.

GR BMP
Wie ben ik om aan mijzelf te twijfelen
 
R-V-B
Goede Morgen,

ik heb nu 2 dagen het netwerk eraf en heb mijn pc nu 2 dagen zo dicht mogelijk bij me modem staan zodat ik de rode kabel op mijn pc kon aansluiten, maar wat mijn opvalt is als mijn pc uit staat dat mijn modem ook uitvalt en ADSL blijft knipperen dus ook geen telefoon. Als mijn pc aanstaat heb ik soms geluk en heb ik internet, maar zodra ik up en down dataverkeer maakt klapt hij eruit en krijg ik hem niet meer goed tenzij ik de modem aan en uit zet zoals bruno001 mijn vertelde. Wat me ook opvalt is dat de modem onwijs heet is, ik weet niet of dat normaal is? Oja, mijn internet verbinding hebben ze verlaagd naar 6Mbits, normaal haalde ik 16Mbits bij usenet maar nu kom ik niet hoger dan 6Mbits. Zal mijn modem toch zijn tijd gehad hebben?

Fijne dag!

Met vriendelijke groet,
Richard
 
MisterSenseo
Probeer eens draad 1 en 2 (rood en blauw) met elkaar te verwisselen........het mag niet uitmaken maar ervaring heeft geleerd dat je verbluffende verschillen kunt meemaken,dit zijn de bovenste 2 draden.
Als dat ook niet werkt is het tijd om een uitvaart voor je KOPERSTRAALJAGER te gaan regelen.
BTW dat hij zo warm wordt is normaal,doe er je voordeel mee,je kachel kan een graad lager PfftPfft
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
bruno001
MisterSenseo schreef:
Probeer eens draad 1 en 2 (rood en blauw) met elkaar te verwisselen........het mag niet uitmaken maar ervaring heeft geleerd dat je verbluffende verschillen kunt meemaken,dit zijn de bovenste 2 draden.
Als dat ook niet werkt is het tijd om een uitvaart voor je KOPERSTRAALJAGER te gaan regelen.
BTW dat hij zo warm wordt is normaal,doe er je voordeel mee,je kachel kan een graad lager PfftPfft

@Richard
Als klooien met de kabeltjes niet helpt is het waarschijnlijk echt einde voor de cpt,
Maar ja bij mij hebben twee katten de poten al verbrand aan de cjt, dus hangt te nu wat hogber
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Klapperlijn, storing of derde', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Storing teleffon sinds 12-08-2014 Storing 4 29 augustus 2014, 22:10
Storing in verbinding (lijn onstabiel) Storing 115 26 september 2013, 13:26
Storing al drie weken! Storing 5 08 augustus 2013, 20:50
storing internet Klacht over Alice 1 01 augustus 2013, 23:49
Storing Alice Storing 4 06 december 2012, 21:02
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief