obey-robots.txt
18 December 2017, 17:46
Navigatie
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Geen internet, centrum Rotterdam

folkifoon
Fijne kerstdagen!....

Maar op internetgebied even niet. Dinsdagavond 23 december is mijn internet eruit geklapt. Op het modem branden nog maar 2 lampjes, lan en power. Er is al een ticket aangemaakt, maar dat kan 1 tot 10 werkdagen duren. En in deze tijd is dat ergggg lang.

Heeft iemand die in Rotterdam (Centrum) woont ook problemen?
 
bruno001
Ja ook op Rt centr. Verbinding vastgelopen, down nog 1 Mb, pagina's laden niet meer.
Copperjet reset, alles weer goed tot 12 uur verder, dan hetzelfde verhaal.
Of het aan de cjt ligt of aan de centrale kan ik niet beoordelen, is wel mega irritant.

Als geen internet hebt, ook geen telefoon of heb je Easy?
Gewijzigd door bruno001 op 26 december 2008, 15:38
 
folkifoon
Ik heb comfort alleen mijn telefoon nog nooit aangesloten. Ik weet ook niet of het de modem is (kapot), er een draadje niet goed zit of dat er vanaf de centrale al dingen misgaan. Ik gok op het laatste...ik krijg totaal geen signaal (adsl lampje brandt of knippert niet).
Ben bang dat er voor januari niet veel meer gedaan kan worden ivm vrije dagen etc...

Kan gelukkig via tmobile gprs nog online, maar kan niet gamen niet Sad
 
bruno001
folkifoon schreef:
Ik heb comfort alleen mijn telefoon nog nooit aangesloten. Ik weet ook niet of het de modem is (kapot), er een draadje niet goed zit of dat er vanaf de centrale al dingen misgaan. Ik gok op het laatste...ik krijg totaal geen signaal (adsl lampje brandt of knippert niet).
Ben bang dat er voor januari niet veel meer gedaan kan worden ivm vrije dagen etc...

Kan gelukkig via tmobile gprs nog online, maar kan niet gamen niet Sad


Als je spanning kunt meten, op het goede aderpaar zit 49V, heb je al internet gehad met de copperjet of niet.
Wanneer het gewerkt heeft is de grove remedie stroom van de copperjet af en binnen 0,5 seconde weer erop, daardoor gaat een harde reset, als de pauze langer is, werkt het niet en is het een normale reset.
Controleer in de copperjet ook of de goede dns servers zijn geladen, interNL of opendns, beter zelf geen servers instellen, Alice geeft de internl servers mee bij het opstarten, duurt ca 2 minuten.
Als het DSL lampje dan nog niet aangaat, is het of een probleem in de bedrading vanaf het ISRA punt of zit het in copperjet.
Als het nog nooit gewerkt heeft, kan het zijn dat het signaal op het andere paar staat of fout in de KPN centrale.
 
folkifoon
het heeft maanden goed gewerkt! als ik inlog op de modem zie ik staan Cable disconnected... heb verder nergens aangezeten dus lijkt het me een probleem van de wijkcentrale oid...
ook geen meet instrumenten...
hij doet niet eens een poging met het knipperen van een adsl lampje....echt alleen power brandt
 
bruno001
De helpdesk zal waarschijnlijk eerst alle verbindingen gaan checken, het is nooit uitgesloten dat er tussen ISRA en modem een breuk zit, dus niet bij KPN.
Als je de mogelijkheid heb om een tijdelijke kabel in de ISRA te schroeven en direkt op de modem aan te sluiten, heb je de zekerheid dat het niet binnen huis zit. Dat scheelt zeker een week met de helpdesk.
Alternatief een andere modem op de lijn zetten enkijken of die wel signaal opneemt, weet je ook of de copperjet defect is of de lijn. Kun je eventueel direkt een ticket vragen voor een andere modem, scheelt ook weer tijd.
Andere oplossingen zullen zeker langer duren wegens feestdagen. De enige die wat kan doen is volgens mij op het ogenblik niet aanwezig, in elk geval niet op het forum gezien.
Optie is via tweakers, Alice glasvezel vraag Denan, die zit ergens dichtbij de juiste kontakten.
 
folkifoon
Mijn modem heb ik in de meterkast staan. Heb het plugje aan 1 kant van de kabel eraf geknipt en gebruik twee van de 4 draadjes. Die zitten in een witkastje (isra?) met PTT erop in mijn meterkast op aansluiting 1a en 1b. Dit heeft altijd goed gewerkt... Ik heb ook al een ander snoertje genomen maar die deed ook niets.
Het zal dus niet aan de verbinding liggen. De modem kan natuurlijk wel kapot zijn. Ik kan deze overigens prima benaderen en er staat ook cable disconnected.
Ik heb geen andere modem liggen dus testen wordt lastig. Ik kan natuurlijk op marktplaats een 2e handsje zoeken....
 
bruno001
ik denk dat je alles mogelijke al heb gedaan, andere modem om te testen kan nog, maar ziet er naar uit dat de copperjet is overleden, probeer de helpdesk te overtuigen met spoed een andere modem te sturen. Bijna elke modem is goed voor internet, ook als het geen ADSL2+ is, haal je toch 8 Mb als de lijn werkt, nieuw in de shop om de hoek of internet zal niet veel verschil zijn, hoeft niet draadloos, dus kost niet zo veel, anders 10 dagen wachten. VoDSL heeft geen enkel modem, dus even behelpen met VOIPbuster of mobiel.
 
folkifoon
Nog steeds niets vernomen van Alice Sad
Heb van iemand een nieuwe Tele2 20mbit modem geleend, maar deze krijgt ook geen signaal. Heb een ander snoertje genomen, de plug erafgeknipt en in het ptt kastje gedaan.
Als je naar het plugje kijkt zijn de kleuren van links naar rechts: geel groen oranje zwart. Zover ik weet heb ik altijd de groene en de oranje (de middelste twee) gebruikt, met groen aan de linker kant (1a) en oranje op rechts (1b ).
De helpdesk nog een keer bellen heeft ook weinig zin denk ik...
Heb je eindelijk lekker vakantie, zit je zonder internet...
Gewijzigd door folkifoon op 30 december 2008, 15:28
 
bruno001
Dat is waardeloos, als er niet iets in de KPN installatie in het huis is veranderd, moet het werken, instelling voor elke modem zijn:
(RFC2364) PPPoA Routed

VPI: 0
VCI: 35
user: user0@alice.nl
Password: user0
DNS
217.149.196.6 resolve10.dns.internl.net
217.149.192.6 resolve20.dns.internl.net

Als dat niet werkt met een andere modem, kan de helpdesk de lijn nog testen, anders zal de eerste stap een monteur zijn, zodra er een ticket is, kun je via het forum misschien iets sneller woren geholpen.
Probeer eens een PM met je klantnummer aan Rossi en vraag of hij iets voor je kan betekenen.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Geen internet, centrum Rotterdam', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Probleem telefoon en internet Storing 2 01 november 2013, 18:36
storing internet Klacht over Alice 1 01 augustus 2013, 23:49
Geen internet & telefonie! Storing 1 21 mei 2013, 12:03
Geen verbinding te krijgen met copperjet Hardware instellingen 10 04 maart 2013, 16:11
Help! Draadloos router geeft alleen internet dmv kabeltjes Helpdesk 2 09 november 2012, 05:07
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief