obey-robots.txt
20 September 2017, 16:38
Navigatie
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Slome website met alice, maar niet met mobiel als modem!

Dootjuh
Hallo allemaalGrin,

Heb net alice, werkte voorheen allemaal goedGrin

Nu ben ik een week van huis geweest en ik stuit al op een probleem:O het laden van websites zoals hyves duurt lang en vervolgens kan ik niet alle afbeeldingen op die website zien!

DIT HEB IK OP AL MIJN PC'S!

ik heb al het modem rechtstreeks aangesloten maar dit werkte niet!
Sluit ik mijn mobiel (met mobiel internet) aan als modem dan laadt hyves gewoon snel en kan ik alle plaatjes zien!

Dus ik kom er niet meer uit! heb ook al Alice gebeld, maar die zegt "Sorry meneer bij ons staat alles goed dus ik kan u niet verder helpen" en toen verbrak de medewerker voordat ik uitgesproken was de verbinding!

Dus wat moet ik nu verder doen? overstappen wordt lastig want ik zit net bij alice en al die toestanden weer wordt lastig!!!

Na mijn vermoeden is er dus iets mis met het modem!!!!

hier een schreenshot van mijn probleem!

hyves


WAT MOET IK NU DOEN????:s IK HOOP DAT IEMAND MIJ KAN HELPEN!!


Mvg,


Dominique
 
BMP
je zou opendns eens kunnen proberen,

log in de webadmin van de copperjet.

Ga naar configuration --> dns relay,..... add de primary zoals hier onder aangegeven en dan de secondary alleen de ip getallen invoeren dan apply.

Primary DNS: 208.67.222.222 resolver1.opendns.com
Secondary DNS: 208.67.220.220 resolver2.opendns.com


De twee originele dns servers kan je aanvinken en remove, je kan altijd weer de originele tpr instelling hier van de site downloaden en weer terugzetten in de Copperjet.

mocht het niet werken en je hebt iets fout gedaan en geen internet, geen paniek het is nog niet echt opgeslagen op de Copperjet, dus stroom er af en het is weer als eerst

Als het wel naar behoren werkt ga nog wel even naar configuration en save config, anders onthoud de Copperjet de instelling niet na een stroomuitval.

Succes Gr BMP Smile
Gewijzigd door BMP op 07 maart 2009, 10:49
Wie ben ik om aan mijzelf te twijfelen
 
MisterSenseo
@BMP.............deze keer heeft het geen enkele zin,aangezien er een giga probleem zit met DNS algemeen.
We hebben zelfs al meegemaakt,ene account als een speer,andere account slecht of zelfs niet!
Het probleem zit in de GOOGLEADS,oftewel de advertenties die via Google laden,die laden dus niet,LOL
Open DNS werkt wel,maar eigen ervaring,standaard van Alice werkt nu ook ineens fatsoenlijk

Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
BMP
Ja klopt bij mij werkt de standaard dns ook goedSmile, maar ik weet ook dat het dns probleem kan verschillen per ip adres reeksen.

De topic starter geeft ook aan dat het via mobiel internet goed gaat, het valt te proberen opendns, want niet geschoten betekent geen senseo Pfft Pfft

SmileWinkCoolGrin

Wie ben ik om aan mijzelf te twijfelen
 
Dootjuh
BMP schreef:
Ja klopt bij mij werkt de standaard dns ook goedSmile, maar ik weet ook dat het dns probleem kan verschillen per ip adres reeksen.

De topic starter geeft ook aan dat het via mobiel internet goed gaat, het valt te proberen opendns, want niet geschoten betekent geen senseo Pfft Pfft

SmileWinkCoolGrin


ik heb het geprobeerd maar het blijft precies hetzelfde!!!

Wat moet ik nu doen?:S
 
Dootjuh
MisterSenseo schreef:
@BMP.............deze keer heeft het geen enkele zin,aangezien er een giga probleem zit met DNS algemeen.
We hebben zelfs al meegemaakt,ene account als een speer,andere account slecht of zelfs niet!
Het probleem zit in de GOOGLEADS,oftewel de advertenties die via Google laden,die laden dus niet,LOL
Open DNS werkt wel,maar eigen ervaring,standaard van Alice werkt nu ook ineens fatsoenlijk


Hoe los ik dit op:$???? hoe zorg ik dat ze wel laden?

en waarom laden ze met mobiel als modem wel?
 
BMP
Misschien je netwerkkaart of de instellingen daarvan.

je internet via je mobiel loopt via een andere nic.

Het enige wat ik nog kan bedenken is deinstaleer je standaard netwerk interface card en installeer hem opnieuw de-instaleren via apparaatbeheer comp opnieuw opstarten dan verwijzen naar het stuurprogramma.

Mischien dat anderen nog ideeen hebben ??

BMP








Wie ben ik om aan mijzelf te twijfelen
 
Dootjuh
BMP schreef:
Misschien je netwerkkaart of de instellingen daarvan.

je internet via je mobiel loopt via een andere nic.

Het enige wat ik nog kan bedenken is deinstaleer je standaard netwerk interface card en installeer hem opnieuw de-instaleren via apparaatbeheer comp opnieuw opstarten dan verwijzen naar het stuurprogramma.

Mischien dat anderen nog ideeen hebben ??

BMP


euuhhhhhhhh ik heb het op 3 pc's dus denk niet dat het daaraan ligt!







 
MisterSenseo
Ik kan me niet voorstellen dat het aan een spcifieke netwerkkaart ligt,ik heb het hier op alle 6 de machines dito hetzelfde en dat zijn niet dezelfde machines
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
BMP
euuhhhhhhhh ik heb het op 3 pc's dus denk niet dat het daaraan ligt!



Nee dan is dat het niet,

Standaard instelling copperjet al eens terug gezet? is hier op de site te downloaden , even opslaan als met de rechtermuisknop.

Ik wil niet zeggen dat jij het hebt gedaan,...... maar sommige mensen gaan de cj zelf afstellen firewall, intrusion detection inschakelen enz enz, als dat het geval is dan is prettig surfen er niet meer bij.

Hmmm en meer opties heb ik niet iig Koffiemans misschien??? Grin

BMP


BMP






Wie ben ik om aan mijzelf te twijfelen
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Slome website met alice, maar niet met mobiel als modem!', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
email uit werkt niet meer op twee lokaties SMTP, POP3, NNTP etc... 2 09 februari 2015, 23:33
Lijn sinds enkele weken onstabiel (modem herstart zichzelf) Storing 3 21 juli 2014, 15:57
kan niet bellen en gebelt worden Algemeen 4 14 februari 2013, 17:23
Storing Alice Storing 4 06 december 2012, 21:02
Opzeggen alice Webcare Alice 5 03 december 2012, 12:46
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief