obey-robots.txt
21 September 2017, 17:58
Navigatie
Onderwerp bekijken
Vermeld afstand tot telefooncentrale en post je ADSL statistieken. Configuratiescherm, Geavanceerd, Statistieken, ADSL statistieken.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Trage verbinding

Frankie
Hallo beste alice gebruikers

Heb nu zelf sinds december 2008 alice
Toen ik het heb aangesloten was ik zelf niet tevreden over het modem deze haalde 17mbit en liep om de dag vast (zonder torrents aan of wat dan ook)
heb dus zelf een linksys wag200g er tussen gezet toen was mijn internet in het begin een goede 22/23mbit (wat er daadwerkelijk binnen kwam op het modem)
kon altijd goed downloaden maakt niet uit via ftp torrent http geen problemen maar sinds een dag of 3 blijft mijn download hangen tussen de 60/100k kan nog net internetten maar downloaden is een hell
copperjet er weer tussen gezet precies het zelfde verhaal
rechtstreeks op de pc aangesloten geen nut andere pc getest zelfde probleem laptop getest zelfde probleem
open dns geprobeerd zelfde probleem
alle pc's uit 1 voor 1 testen zelfde probleem zonder programma's er op die schadelijk kunnen zijn voor internet met en zonder virusscanner geïnstalleerd vista x64/xp 32bit
zowel met copperjet als linksys andere linksys geprobeerd wrt54g2 even uit mn hoofd zelfde probleem treden allemaal netjes in maar download op 3 pc's komt tussen de 60/100
voor woensdag nooit problemen gehad maar kom er nu niet uit
isra kabel ingekort vervangen langer gemaakt (splitter er tussen uit van af het begin)
met switch zonder switch straight kabel cross
nu heb ik het alice modem er weer tussen zitten deze treed in op
Tx Bit Rate 1153200
Rx Bit Rate 19063500
Rx Attn DR 19076000

2mbit meer als in het begin maar nog steeds krijg ik deze snelheden niet binnen op 3 pc's
helpdesk opgebeld copperjet rechtstreeks op isra 50cm kabel utp rechtstreeks in pc easy setup doorgelopen na poort reset nog steeds problemen op alle 3 pc's linksys modems getest nog geen verschil

helpdesk had een ticket/door gezet TD maar mijn vraag is
kan toch zweren dat het probleem niet bij mij zit of zie ik nu iets over het hoofd ?

Mvg Frank
 
bruno001
Frank,

Misschien heb je dit allemaal geprobeerd, anders nog een paar opties.
Bij deze snelheid van de copperjet komt 19 Mb aan en krijg je op je PC 17 Mb binnen, als je linksys op dezelfde snelheid intraint en je krijgt niets op je PC zit het toch wel in je interne netwerk.
Probeer eens een vast IP in te stellen op je PC. zit je in de 172 range heb je DHCP op de copperjet aan, zit je in de 192 dan heb je de DHCP van de linksys.
Bij de copperjet 172.19.3.1 als gateway en als 1e DNS in de TCP/IP settings invullen, vaste IP 172.19.3.100 /255.255.0.0
Bij de linksys 192.168.1.1 als gateway en 172.19.3.1 als eerste DNS in de TCP/IP invullen, IP 192.168.1.100/255.255.255.0

Wanneer het dan nog steeds niet werkt, drivers van de netwerkkaart opnieuw installeren en controleren of de snelheid staat op 1000 full duplex.

De copperjet krijgt zijn DNS automatisch via het netwerk van Alice, overrulen kan met open DNS

Werkt dat allemaal niet (ook niet met de linksys) dan zit er misschien een sluiting in een van je kabels.

Mogelijk dat een andere gebruiker nog betere ideen heeft.

succes

Bruno
 
Frankie
hallo bruno bedankt voor je reactie als eerst

om mijn kabels uit te sluiten had ik het ook draadloos geprobeerd met 1 laptop en 1 pda en 1 pc
op de wag200g van linksys en de wag54g2 zelfde probleem
trainen wel alle bij in op 20mbit
maar ook draadloos 60/100
let op de linksys zijn dus adsl2+ gateways geen routers na de copperjet.
lijkt me sterk dat 3 modems maar 60/100k er uit kunnen krijgen daarom heb ik isra kabels vervangen ingekort voor de zekerheid maar dit had geen effect

dus heb totaal
3 verschillende modems getest
en verschillende pc's
1pda
1laptop kabel en draadloos
1pc kabel en draadloos
1pc bekabeld
allemaal zelfde probleem 20mbit binnen maar er komt 60/100 uit
alles ook los van elkaar getest zodat ze niet met elkaar konden bemoeien

 
bruno001
Dit lijkt echt iets voor een monteur met de goede meetapparatuur.

Ik kan alleen nog bedenken :

met en zonder splitter

rood en blauw in de ISRA omdraaien

Dan houdt het met mijn kennis wel op, kom je er op de een of andere manier uit, laat het svp weten, een andere gebruiker kan je er weer dankbaar voor zijn.

edit: probleem met de lijnenkaart in de centrale? (Bonzo?), dan wachten op Bas.

Bruno
Gewijzigd door bruno001 op 18 mei 2009, 00:11
 
Frankie
bedankt voor je reactie bruno

rood en blauw omgedraaid dit had geen effect
splitter er tussen gezet nu haal ik 922k stabiel
naar 5 min testen
dus zonder splitter 60/100
met splitter 900
vreemd
waardes die binnen komen zijn nu wel anders

Tx Bit Rate 1057200
Rx Bit Rate 8420900
Rx Attn DR 8436000

ik test nog even een aantal dingen met de splitter
ja op tweakers had ik ook een reply gemaakt.

edit splitter er tussen uit gehaald verbinding trained nu weer in op 18/20 mbit in copperjet en linksys maar komt niet door
splitter er op precies de zelfde manier er weer tussen nu haal ik geen 900k meer en zakt de verbinding weer in naar 100/300k op beide modems
copperjet en linksys trained nu ook weer in op 18mbit bovenstaande waardes krijg ik niet terug
Gewijzigd door Frankie op 18 mei 2009, 14:00
 
bruno001
hi Frankie,

idd een vreemde situatie. Behalve een probleem in de verbinding voor de ISRA, zoals brakke kaart in de centrale of een breuk in het koper ergens in de lijn weinig aan toe te voegen.
Het is wel algemeen bekend dat de copperjet vastloopt bij teveel connections, de cache krijg je schoon met een harde reset van de copperjet, even van de stroom, fractie van een seconde en de cache is leeg. Indien dat het probleem verhelpt, dan moet je de torrents omlaag zetten op connections max 6 oid.
Er wordt in ieder geval naar gekeken, dus nu even afwachten

gr

Bruno
 
Frankie
vandaag op alle modems nog maar ff paar testen gedraaid met splitter zonder splitter
linux live cd
format van een vista pc
geen effect word dus afwachten weet nu echt niet meer wat ik nog kan testen http blijft hangen op 100k ongv
Dat van de torrents was mij bekend maar het was puur voor het testen

mvg Frank
 
bruno001
Frank,

wat doet de copperjet als je instelt op ADSL2 of ADSL ipv ADSL2plus/auto, misschien dat een kaart in de centrale op tilt gaat als je een hogere intrainsnelheid hebt. Krijg je in elk geval een antwoord op de vraag of het een probleem is in je eigen netwerk of dat er in de centrale iets fout zit.
Anders wordt het toch zaak dat een monteur van Nacap komt meten.

Komt er niets uit, PM dan je NL nummer, probeer ik nog iets anders.

Bruno
 
Frankie
bedankt voor je reactie bruno

getest met copperjet op alle standen
Defaults keuzes bij adsl heb je het over toch ?
deze kan ik op ADSL2, ADSL2+AUTO, ADSL2PLUSONLY, ANNEXA zetten dan op apply drukken moet voldoende zijn?
merk geen verschil

klant nummer PM ik je nu

zal morgen middag nog een keer met linksys deze standen testen kijken of dat nut heeft

Mvg Frank
 
Frankie
post het hier ook even voor de andere gebruikers

ok met de linksys gaf het ook geen effect maar zie dat het profiel terug gezet is naar 16mbit op copperjet en linksys

nu is http wel normaal

klopt het dat jij of mojo het profiel hier op vast gezet hebt?

denk dat die de uitschieters naar 21/22/23mbit niet echt leuk vond en dat het http over de nek liet gaan

zou je puur om te testen mijn profiel is vast kunnen zetten op 20mbit ?

super bedankt nogmaals

groet bonzo/Frank
Gewijzigd door Frankie op 20 mei 2009, 15:17
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Trage verbinding', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Verbinding steeds trager en slecht bereikbaar met telefoon Storing 1 23 januari 2015, 19:25
Storing in verbinding (lijn onstabiel) Storing 115 26 september 2013, 13:26
Geen verbinding te krijgen met copperjet Hardware instellingen 10 04 maart 2013, 16:11
iNTERNET VERBINDING Algemeen 8 01 november 2012, 20:25
Geen Internet verbinding Algemeen 4 23 april 2012, 13:59
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief