obey-robots.txt
21 November 2017, 03:30
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

MOdem verliest vebrinding, reboot automatisch

hendrixbart
Beste Alice gebruikers en Alice helpdesk.

Sinds enkele dagen heb ik diverse problemen om op internet te komen.

Het adsl modem gaat soms spontaan herstarten (ook als ik probeer te bellen gaat het modem herstarten) . Je ziet dan de lampjes ethernet en dsl wegvallen en je hoort een klik in het modem (Modem is het standaard oranje copperjet modem). Na een tijdje kun je het modem weer pingen en is het dsl signaal ook weer terug. Ik heb gebeld met de helpdesk, die geven aan dat ze het modem resetten en dat het dan weer moest werken, helaas... Het probleem lijtk wel steeds erger geworden, het modem gaat steeds vaker herstarten en / of het dsl lampje gaat alleen uit, knipperen en brand dan weer.
Weer gebeld met de helpdesk, ze zeiden dat ik een nieuw modem kreeg... Later werd ik terug gebeld dat het wel eens aan het signaal kon liggen... OP mijn vraag waarom een modem dan herstart (ik werk zelf in de IT wereld maar heb nog nooit een modem gezien die uit zichzelf herstart als hij geen dsl signaal heeft) konden ze geen antwoord geven... De 2e lijns zou het oppakken..

Ik vraag me echt af of het probleem aan het signaal ligt, het is toch niet normaal dat het modem weg valt, herstart en steeds het dsl signaal verliest terwijl als ik een ander modem (vigor) er aan hang er geen signaal probleem is....

Er zit geen splitter tussen, direct op isra punt aangesloten met de standaardkabels van Alice. Geen switch, geen router enz is aangesloten.


Iemand enig idee?

groeten,

Bart
 
hendrixbart
beste,

Bedankt voor uw bericht terug. Ik vermoed dat het niet een klapper lijn is maar dat het modem defect is. Zojuist namelijk even nog wat geanalyseerd, het modem is nu zelfs na enkele minuten niet meer te bereiken (ook niet intern te pingen) en alleen nog maar te beanderen als ik de stroom er af haal en er weer op zet, dat zal niks met een klapperlijn te maken hebben vermoed ik, want dan zou hij alleen rebooten en zal hij nog te beanderen zijn, dat is nu niet het geval meer. Ik heb met de helpdesk gebeld en ze gaan toch een nieuw modem sturen, dat gaan we dus eerst testen.

Ander vraagje:
Weet iemand jij wara ik toevallig mijn alice gebruikersnaam en wachtwoord voor de internetverbinding vandaan kan halen? Dan kan ik mijn modem namelijk ook configureren zodat ik niet via mijn PAN GPRS netwerkje hoef te internetten tot het nieuwe modem er is Angry

groetjes en bedankt,

Bart
 
redlek
Probleem lijkt een beetje op de mijne: diversen keren kon ik ook niet de modem meer bereiken, maar kreeg dan ook geen IP adres meer..... @Webcare...is dit niet het zelfde probleem ?
 
hendrixbart
Hey Redlek,

Idd, ik had jouw stukje ook gelezen, is het bij jou nu opgelost? Ik krijg nu een nieuw modem, ff afwachten dus...

gr Bart
 
redlek
Het lijkt er op dat, het opgelost is, maar dit ligt niet aan de nieuwe modem.
Ik kreeg ook volgens de helpdesk en webcare geen IP en dit hebben ze volgens mij nagekeken en opgelost.
Tot nu toe heb ik nergen geen last meer van. Ik moet ik zeggen dat ik vanaf mijn kant ook mijn instellingen van de modem Max Bits Per Bin naar beneden heb gesteld ( 13) omdat ik mijn Coding Gain naar 7 heb gezet.
Maar tot op heden is er geen uitval meer geweest (sinds 4 dagen ).Grin
Ben benieuwd of bij jouw de nieuwe modem wel helpt.
Gewijzigd door redlek op 26 juli 2009, 21:31
 
hendrixbart
Hoi Redlek,

Ik denk dat het modem bij echt het probleem is/was want sinds zondagmorgen doet het modem niks meer: 1 minuut internet na een handmatige herstart en dan is hij weer weg en ook intern niet meer te benaderen (webinterface en ping)

Heb dus maar snel een ander modem er tussen geklust en kan nu weer goed internetten, nu paar dagen wachten op het nieuwe modem.

Ik hou jullie op de hoogte.

groetjes,

Bart
 
redlek
oke, het zou goed kunnen hoor, zeker als je met een andere modem geen problemen meer hebt.
 
hendrixbart
Hoi,

Wilde jullie ff doorgeven dat ik afgelopen week een nieuw Modem gekregen heb en dat daarmee alle problemen opgelost zijn.

groetjes,

Bart
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'MOdem verliest vebrinding, reboot automatisch', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Lijn sinds enkele weken onstabiel (modem herstart zichzelf) Storing 3 21 juli 2014, 15:57
Sitecom Wireless modem router N300, krijg het niet aan de praat. Alice met eigen modem 2 16 juli 2012, 10:27
Verliest connectie bij bepaalde server Helpdesk 6 28 maart 2012, 18:40
zomaar modem reset. Storing 3 21 december 2011, 10:02
Ellende om retourgestuurde modem Klacht over Alice 22 19 april 2011, 13:24
Goedenacht bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief