obey-robots.txt
22 November 2017, 02:40
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

Geen mail te versturen via Alice server

klaas_mol
Sinds ca. 2 weken kan ik via de Alice server geen mail meer versturen. Ontvangen gaat wel.
Als ik een mailtje verstuur komt consequent de foutmelding:

De verbinding met de server is mislukt.
Server: smtp.alice.nl
Windows live mail fout id : 0x800CCCOE
poort: 25
Socketfout: 10013

Dit account heeft hiervoor altijd goed gewerkt.
Het merkwaardige is dat ik naast alice ook nog twee accounts gebruik, t.w. Gmail en Hotmail.
Als ik mail verstuur via deze twee acconts gaat het versturen van mail zonder enig probleem.

Ik heb mijn Alice account al een keer gewist en opnieuw aangemaakt, maar geen verbetering.

Mijn systeem is Windows 7 ultimate.

Heeft iemand enig idee hoe dit op te lossen?

b.v.d.
K. Mol
 
manyac
Die foutmeldingscode is micro$oft specifiek, dus daarvoor moet je contact opnemen met micro$oft of ff googlen wat het betekent.

Dat gmail en hotmail wel werkt is logisch, want dan gebruik je de smtp server van Alice niet. Dan stuur je nl. de mail via je browser met http naar gmail/hotmail, die het vervolgens intern verwerken op hun smtp servers.

Misschien kun je out.alice.nl proberen ipv smtp.alice.nl.

(Ik ben overgestapt op gmail en gebruik de smtp server van Alice niet meer.)
 
klaas_mol
Bedankt voor je reactie.
out.alice.nl heb ik ook al geprobeerd, maar geeft geen verbetering.

Vlak voordat dit probleem optrad heb ik een storing gehad met de bootmanager.
Dat heb ik kunnen repareren, maar sindsdien komt direct na de start van WIn 7 altijd een melding:
"C:\users\gebruiker\Appdata\Local\speH102.dll , kan dit module niet vinden"

Kan deze melding misschien iets met dit probleem te maken hebben?

m.v.g
K. Mol
 
BMP
Ik zou een systeem herstel proberen.

BMP
Wie ben ik om aan mijzelf te twijfelen
 
manyac
Die windhoos meldingen zeggen me niets, omdat ik geen windhoos gebruik. Ik kan je daar dan ook niet verder mee helpen. Systeemherstel klinkt idd als een goed idee, BMP!
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Geen mail te versturen via Alice server', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Geen internet & telefonie! Storing 1 21 mei 2013, 12:03
Geen verbinding te krijgen met copperjet Hardware instellingen 10 04 maart 2013, 16:11
Storing Alice Storing 4 06 december 2012, 21:02
Opzeggen alice Webcare Alice 5 03 december 2012, 12:46
Geen internet door fout automatische incasso Helpdesk 3 17 juli 2012, 12:54
Goedenacht bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief