obey-robots.txt
23 Augustus 2017, 04:24
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Foutmelding in Mail.

burgkop
Sinds een dag of 10 krijg ik onderstaande melding in Windows Mail (windows 7) ik gebruik dus geen WLM. Grin

Ik weet zo niet wat ik ermee moet, maar dat schermpje komt telkens bij opstarten van Mail.

Er is niets veranderd, ik gebruik Mail al langer, tot volle tevredenheid.
(behalve 1 ding: een elders opgeslagen e-mailbericht kan ik niet openen met Mail, dan gaat hij gelijk naar de IN map, waardoor je nog steeds het bericht niet kunt lezen. Wat in Archiefmap staat geeft geen probleem)

Iemand een bruikbare tip?
Ik kan van alles proberen, heb screenshots van de werkende instellingen, zodat ik het altijd kan controleren.

Gewoon internetten gaat best en andere e-mailadressen werken gewoon in Mail.
Via Webmail kan ik wel bij mijn mail, het zit dus blijkbaar "opeens" in Windows Mail.
Alice gemaild - via ander adres, maar ik moet ze bellen, doe ik alleen als ik er niet uit kom.

:
Account: 'pop3.alice.nl', Server: 'in.alice.nl', Protocol: POP3, Reactie van server: '-ERR Mate, the command must be one of CAPA, USER, PASS or QUIT', Poort: 110, Beveiligd(SSL): Nee, Serverfout: 0x800CCC90, Foutnummer: 0x800CCC18
 
MisterSenseo
Probeer maar eens pop.alice.nl

Zo heb ik het alle jaren ingesteld gehad.........in.alice.nl heeft bij mij nog nooit goed gewerkt............. pop.alice.nl wel.................Wink

Succes,
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
burgkop
Helaas, niet de oplossing.

heb zowel pop als pop3 gebruikt, fout blijft, of ergens anders ook iets veranderen?:

Kan de host pop3.alice.nl niet vinden. Controleer of u de naam van de server juist hebt opgegeven.
Account: 'pop3.alice.nl', Server: 'pop3.alice.nl', Protocol: POP3, Poort: 110, Beveiligd(SSL): Nee, Socket-fout: 11004, Foutnummer: 0x800CCC0D
---

Account: 'pop3.alice.nl', Server: 'pop.alice.nl', Protocol: POP3, Reactie van server: '.', Poort: 110, Beveiligd(SSL): Nee, Foutnummer: 0x800CCC18
 
MisterSenseo
Dan lekker op in.alice.nl laten staan als dat altijd goed gewerkt heeft.
Dan is er weer eens een storing.........onderneem maar geen actie,ze reageren toch niet en het versnelt zeker het proces niet................helaas
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
Yes
Volgens mij is pop3.alice.nl er gewoon niet (meer):

Download broncode  Code
C:>ping pop3.alice.nl
Ping-aanvraag kan host pop3.alice.nl niet vinden.
Controleer de naam en probeer het opnieuw.

C:>ping pop.alice.nl

Pingen naar pop.alice.nl [62.177.144.131] met 32 bytes aan gegevens:
Antwoord van 62.177.144.131: bytes=32 tijd=11 ms TTL=57
Antwoord van 62.177.144.131: bytes=32 tijd=11 ms TTL=57

Ping-statistieken voor 62.177.144.131:
    Pakketten: verzonden = 2, ontvangen = 2, verloren = 0
    (0% verlies).

De gemiddelde tijd voor het uitvoeren van één bewerking in milliseconden:
    Minimum = 11ms, Maximum = 11ms, Gemiddelde = 11ms





-------------------------------------------------------
The answer is Yes! The question is the question?
 
burgkop
Vreemd, vandaag werkt het weer als vanouds, gisteravond nog de foutmeldingen.

let op; NIETS aan de instellingen veranderd, ik heb dus nog steeds dezelfde als bij eerste aanmelding.
vandaar dat ik nog steeds blij ben met screenshots van een werkend systeem, kan ik nakijken hoe het stond.
Ik heb heel wat email accounts, anders is het slecht uit elkaar te houden.

Bedankt voor het meedenken zover.
 
MisterSenseo
Ik was er al bang voor,wat me wel verbaast dat het deze keer een korte storing was........Pfft
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
burgkop
MisterSenseo schreef:

Ik was er al bang voor,wat me wel verbaast dat het deze keer een korte storing was........Pfft


Hoe bedoel je, of ga je uit van 1 dag?

Ik begon mijn verhaal dat het al een dag of 10 zo was.

Die instellingen heb ik ook in diverse backups staan, dus de E-mail instellingen van de eerste backup zijn exact het zelfde als die van de laatste.
Gelukkig maar, anders moest ik dat allemaal weer veranderen.Grin
 
MisterSenseo
OK dat stukje van die 10 dagen was ik ff kwijt.........blijkbaar is 10 dagen normaal voor Alice........
Met vriendelijke groet,MisterSenseo

Verbeter de wereld,begin bij jezelf.........ik ben begonnen!!!
Leef elke dag of het je laatste is,ooit krijg je gelijk.
Wie een kuil graaft voor een ander is degene die het eerste moe is.......
 
burgkop
MisterSenseo schreef:

OK dat stukje van die 10 dagen was ik ff kwijt.........blijkbaar is 10 dagen normaal voor Alice........


Toevallig een Mail gebruiker in Windows 7?
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Foutmelding in Mail.', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Phishing Mail Algemeen 3 14 juli 2012, 11:11
Mail versturen via out.alice.nl met Niet-@Alice.nl-afzenderadres SMTP, POP3, NNTP etc... 14 16 februari 2012, 18:48
ramp e-mail met andere SMTP SMTP, POP3, NNTP etc... 19 16 februari 2012, 18:45
Help configureren met Live mail lukt niet meer! SMTP, POP3, NNTP etc... 8 12 oktober 2011, 14:07
wel mail versturen, niet ontvangen in outlook, staan wel op website ....? Algemeen 1 28 september 2011, 13:17
Goedenacht bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief