obey-robots.txt
12 December 2018, 20:47
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

Instellingen modem HELLUP

Branwacht
Hoi Allemaal

Mag ik jullie wat vragen.......?

Ik heb een gigantisch snelheid probleem om dit moment test ik gem 200KB/sec..... voorheen zat ik rond de 18Mbit, ik zal jullie verder niet met de details vermoeien maar het is nu dikke shit wat er door de kabel komt.

Nu mijn vraag......

Kun jullie voor mij in je modem kijken, en je gaat naar PORTS > ETHERNET dan staat daar bijna onderin Link Speed 1.000.000 wat voor waarde staat daar bij jullie ? en als je bijvoorbeeld ADVERTISE 10Base full Duplex op FALSE zet en je doet Apply krijgen jullie dan ook een fout melding in System eventlog.....een rood stukje tekst met iets over de webserver........

Als jullie deze waarde anders hebben staan en jullie kunnen wel wijzigingen doorzetten dan moet mijn Modem naar de kloten zijn....

Graag heel graag hoor ik van jullie Ik denk dat er vast mensen zijn die mij kunnen helpen alvorens ik Alice verzoek een nieuw modem op te sturen........

Ik hoor van you all

Groet,

Branwacht
 
calsamd
Hoi Branwacht
bij mij staat bij Link Speed ook 1.000.000
en als ik bij ADVERTISE 10BASE FULL DUPLEX OP FALSE ZET KRIJG IK DIT : webserver: Couldn't find 'ImPorts.ethernet:100BaseFullAdvert' as a local symbol or object instance

dus ook ik kan die waardes niet veranderen en denk dus ook niet dat je modem naar de kl*ten is

hoop dat je zo weer iets verder bent
groetjes cal
 
Branwacht
Bedankt Cal ik ben er inmiddels uit dat inderdaad mijn modem niet stuk is.........en ik ben bijna klaar met ALice..... zie ook mijn andere posts http://alice.gebruikers.eu/forum/viewthread.php?forum_id=17&thread_id=292&pid=2302#post_2302
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Instellingen modem HELLUP', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Lijn sinds enkele weken onstabiel (modem herstart zichzelf) Storing 3 21 juli 2014, 15:57
Instellingen Copperjet Helpdesk 3 09 augustus 2013, 20:07
Sitecom Wireless modem router N300, krijg het niet aan de praat. Alice met eigen modem 2 16 juli 2012, 10:27
zomaar modem reset. Storing 3 21 december 2011, 10:02
Lokale webserver en DNS instellingen Instellingen 1 16 december 2011, 12:48
Goedenavond bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief