obey-robots.txt
17 Juli 2018, 23:05
Navigatie
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Onderwerp afdrukken

Gateway 0.0.0.0

rvdplas
Sinds vandaag heb ik officieel Alice, hoewel het al een paar dagen werkt. De monteur keerde gelijk om toen ik de opmerking maakte dat het sinds een paar dagen werkt.

Echter, vanmiddag viel opeens het internet weg, en sindsdien is het niet meer teruggekomen. Het modem krijgt gewoon een ip en dns toegewezen, echter gateway staat op 0.0.0.0. Weet iemand of dat ik dit zelf kan fixen, of moet ik maar gewoon op Alice wachten (regionale (Almere) storing ofzo)?
 
mem512b
rvdplas schreef:
Het modem krijgt gewoon een ip en dns toegewezen, echter gateway staat op 0.0.0.0.


Dat hoort zo.
 
rvdplas
mem512b schreef:
rvdplas schreef:
Het modem krijgt gewoon een ip en dns toegewezen, echter gateway staat op 0.0.0.0.


Dat hoort zo.


Internet werkt sinds 12:00 weer, hoera Smile
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Gateway 0.0.0.0', te verwijzen!
BBcode:
HTML:
Goedenavond bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief