obey-robots.txt
22 Juli 2017, 12:37
Navigatie
Onderwerp bekijken
Meld hier je ervaringen met monteurs, vertragingen in de oplevering van je verbinding.
 Onderwerp afdrukken

Het werkt nog steeds niet

Robin2130
Op 19 maart zou Alice bij mij moeten werken. Maarja, ik dus zo snel mogelijk de boel juist aangesloten zonder splitters, maar ik heb nu nog steeds geen internet. Ik heb de modem al tig keer gereset enzo, maar dat mocht niet baten.

Mijn ISRA-punt is zo'n ouderwetse lasdop en daar komen 4 draadjes uit. rood, blauw, oranje en wit. Volgens de modem is er wel een ADSL signaal op de oranje en witte draadje en niet op de blauwe en rode. Maar toch heb ik geen internet.

Ik heb Alice ook al gebeld en gevraagd om een KPN monteur (2e keer) Maar ik word maar niet gebeld en dit gaat wel erg lang duren. Als het niet binnen een week is opgelost; dan ga ik wel naar een andere ISP en gooi ik Alice de deur uit.

Of weet iemand toevallig hoe ik de boel juist aan kan sluiten?
 
BMP
Als het ADSL lampje brand op de modem dan moet je internet hebben.

Kom je in de webadmin van de copperjet? en zie je dan connected staan? (aangemerkt met een groene v)

Gebruik je wel de crosscable??


Wie ben ik om aan mijzelf te twijfelen
 
Robin2130
BMP schreef:
Als het ADSL lampje brand op de modem dan moet je internet hebben.

Kom je in de webadmin van de copperjet? en zie je dan connected staan? (aangemerkt met een groene v)

Gebruik je wel de crosscable??



Het ADSL-lampje brandt wel, maar toch heb ik geen internet. En in de webadmin wordt ook vermeld dat er internet is en ik gebruik inderdaad de bijgeleverde crosscable.

Ik krijg ook geen WAN-ip.
 
wise guy
Robin2130 schreef:
[Ik krijg ook geen WAN-ip.


Bedoel nu nu een wan ip op je pc of in de webinterface van de copperjet?
 
BMP
Robin2130 schreef:
BMP schreef:
Als het ADSL lampje brand op de modem dan moet je internet hebben.

Kom je in de webadmin van de copperjet? en zie je dan connected staan? (aangemerkt met een groene v)

Gebruik je wel de crosscable??



Het ADSL-lampje brandt wel, maar toch heb ik geen internet. En in de webadmin wordt ook vermeld dat er internet is en ik gebruik inderdaad de bijgeleverde crosscable.

Ik krijg ook geen WAN-ip.



Heb je op je computer ip adres en de dns op automatisch verkrijgen staan?? kan je pingen vanaf je pc naar de copperjet, vanaf de helpdesk kunnen ze ook pingen naar de copperjet, is dat goed dan ligt het aan je kabel of netwerkkaart.

BMP
Gewijzigd door BMP op 04 april 2008, 16:47
Wie ben ik om aan mijzelf te twijfelen
 
Robin2130
wise guy schreef:
Robin2130 schreef:
[Ik krijg ook geen WAN-ip.


Bedoel nu nu een wan ip op je pc of in de webinterface van de copperjet?


In de copperjet.

@BMP:

Mijn netwerkkabel en netwerkkaart zijn goed. Ik had ook even mijn laptop aan de modem gehangen, maar dat wil ook niet werken.
 
BMP
Robin2130 schreef:
wise guy schreef:
Robin2130 schreef:
[Ik krijg ook geen WAN-ip.


Bedoel nu nu een wan ip op je pc of in de webinterface van de copperjet?


In de copperjet.

@BMP:

Mijn netwerkkabel en netwerkkaart zijn goed. Ik had ook even mijn laptop aan de modem gehangen, maar dat wil ook niet werken.


Mja toch eens met de helpdesk bellen of ze jou copperjet kunnen pingenFrown
Wie ben ik om aan mijzelf te twijfelen
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Het werkt nog steeds niet', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
email uit werkt niet meer op twee lokaties SMTP, POP3, NNTP etc... 2 09 februari 2015, 23:33
Verbinding steeds trager en slecht bereikbaar met telefoon Storing 1 23 januari 2015, 19:25
kan niet bellen en gebelt worden Algemeen 4 14 februari 2013, 17:23
telefoonverbinding werkt plotseling niet meer..... Algemeen 1 19 augustus 2012, 17:11
Sitecom Wireless modem router N300, krijg het niet aan de praat. Alice met eigen modem 2 16 juli 2012, 10:27
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief