obey-robots.txt
20 Juli 2018, 20:23
Navigatie
Onderwerp bekijken
Alle vragen m.b.t. de instellingen van de Hardware kun je hier stellen.
 Onderwerp afdrukken

ZIPB en DNS problemen

Peter1107
Ik heb vandaag eindelijk ZIPB kunnen instellen om portforwarding te kunnen gebruiken. Alleen treedt er één probleem op, DNS werkt niet meer. Ik kan alleen services en pagina's opvragen op basis van een IP adres. Is er naast de ZIPB instellingen op dit forum nog iets anders dat ingesteld moet worden, bijvoorbeeld in de router? Ik heb de DNS van het modem statisch in de router gezet, maar dit mocht verder niet baten.

Peter
 
Peter1107
Iemand? Frown
 
dulghar
Dat probleem heb ik dan weer getackeld door het modem gewoon ff te rebooten en de router die ik er weer tussen heb hangen + plus de router een statisch ip-adres te geven en handmatig de DNS-servers in te kloppen.

Nu heb ik ZIPB draaien en kan ik internetten, alleen ik kan mijn router niet aangeven bij de ZIPB instellingen... iemand daar een idee van?Shock
259352890
 
wietse02
Hallo,

Ik ben in het bezit van een private server, deze runt goed maar de website doet het niet helemaal. Deze host ik met XAMPP, hierbij import je je files van de site in de /htdocs folder. Je kan de site zien doormiddel van je WANIP (93.125.135.101) Echter alleen ik kan hem zien en vrienden niet. Dit hoor niet want iedereen moet hem kunnen zien, vooraal met een private server site.

Nu is het dus dat niemand kan connecte to my WANIP, alleen ik.
Dit komt denk ik doordat de copperjet 1616-2u (was het toch Smile
de poorten blokkeert (80, 8080 en meer die dicht staan)
Nu is zoals ik zie op het forum ZIPB de oplossing (denk ik)
Ik alles resete via 172.19.3.1 en alice instellingen weer resete.
Ik naar die optie in 172.19.3.1-configration-ZIPB
Heb mijn computer geselecteerd en niet die van mijn vader. Omdat op mijn pc de gegevens staan van de server in de htdocs map van XAMPP.
En heb de volgende instellingen gedaan:

zipbwietseinstellingenxn0.th
(Klik voor vergroting)

Maar wanneer ik dus met mijn vaders pc check of ik de site zie op mijn WANIP.. can't load the page.
Wanneer bij vriend.. Cant load the page.
Bij mij doet hij het nog steeds, dit betekent dus dat het nog niet werkt.
Hoe moet ik het nu correct instellen?

Bijvoorbaat dank,

Wietse
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'ZIPB en DNS problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Mail problemen Algemeen 1 14 juli 2011, 21:11
problemen met mail (webmail) Webcare Alice 14 03 juni 2011, 10:47
Storing in netwerk Deziweb daardoor laad problemen Eigen netwerk 3 14 maart 2011, 17:34
Copperjet 1616 -> ZIPB -> Linksys WRT54G -> LN 401 IPcam Eigen netwerk 3 29 januari 2011, 01:03
Nat type/Port forwarding problemen Alice IAD Eigen netwerk 1 10 oktober 2010, 21:34
Goedenavond bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief