obey-robots.txt
20 September 2017, 16:49
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

RADIO 538

Frjentsjer
Hallo,

Hopelijk is er iemand die me kan helpen met het volgende probleem! op de site van radio 538 (edwin evers) staan heel veel fragmenten, maar helaas kan ik ze niet ontvangen danwel afspelen. dit kon ik wel. maar helaas niet meer. Komt dit door alice? Ik heb een laptop met xp en een desktop met vista. en ze werken allebei niet.

Er zit een sitecom router tussen.

wie kan me helpen?

DJW Eddie
 
Yes
Ook even geprobeerd.
Op mijn PC (XP) met Windows Media Player V11.0 (11.0.6000.6344) wordt het geluidsfragment ook niet gestart.
Op mijn PC (Vista) met Windows Media Player V10.0 (10.00.00.4058) duurt het wel relatief lang (1 min.) vóórdat het fragment start, maar daarna wordt het fragment soepel weergegeven.

Ligt dus niet aan Alice, maar Windows zal wel weer iets verkeerds doen.

-------------------------------------------------------
The answer is Yes! The question is the question?
 
BMP
Frjentsjer schreef:
Hallo,

Hopelijk is er iemand die me kan helpen met het volgende probleem! op de site van radio 538 (edwin evers) staan heel veel fragmenten, maar helaas kan ik ze niet ontvangen dan wel afspelen. dit kon ik wel. maar helaas niet meer. Komt dit door alice? Ik heb een laptop met xp en een desktop met vista. en ze werken allebei niet.

Er zit een sitecom router tussen.

wie kan me helpen?

DJW Eddie



Ah een stadsgenoot,Smile

Bij mij opent hij ook niet Vista 64 bit met de laatste media player, bij yes lukt het wel pas na een tijdje.

Vreemd probleempje, het is mij wel bekend dat Tiscali media streams blokkeert, maar van alice weet ik het nietWink

BMP
Wie ben ik om aan mijzelf te twijfelen
 
Yes
Als Alice de streams van 538 blokkeert zou het ook niet zo handig van 538 zijn om een flash advertentie voor Alice op hun site te plaatsen Grin

-------------------------------------------------------
The answer is Yes! The question is the question?
 
scouser
Zojuist even getest met

Windows xp en vista 64

met concepts draait het als een tierelier via Alice ook dus ik denk dat jullie het in windows moeten zoeken en niet in de aansluiting
 
BMP
Met deze instellingen in opties werkt het hier ook, duurt wel eventjes voordat het begintSmile

evers

BMP
Wie ben ik om aan mijzelf te twijfelen
 
Yes
Ok, het werkt bij mij nu ook onder Vista.
Ik moest alleen de proxy uitschakelen voor de plugin. De standaard instelling is het overnemen van de webbrowser instellingen. Op mijn XP computer had ik de proxy in de browser al uitgeschakeld, dus dat verklaard het verschil.

Yes voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.


-------------------------------------------------------
The answer is Yes! The question is the question?
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'RADIO 538', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Radio streaming lukt niet Algemeen 5 06 november 2009, 11:51
Probleem internet radio en geen beltoon Philips SE445 Algemeen 1 22 februari 2008, 21:38
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief