obey-robots.txt
20 Augustus 2017, 06:05
Navigatie
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

portforwarding problemen

stephan101
hallo, ik ben ondertussen het hele forum al door geweest maar kom er helaas niet uit. ik heb het volgende probleem: ik grbruik utorrent om te downloaden, deze geeft mij constant geen groen icoontje (poorten worden goed doorgeven) de opstelling zoals ik die hier gebruik is als volgt. internet komt binnen op de copperjet 1616 vervolgens is deze bekabeld naar mijn wireless router (lynksys wrt54g) en draadloos naar mijn pc. ik heb geprobeerd via zipb, heb geprobeerd router alleen als bridged te gebruiken enz. maar niks lijkt te werken. is er iemand die mij verder kan helpen en misschien alles even stap voor stap uit kan leggen??
alvast bedankt!!
 
GuustFlater
Hi Stefan,

Toch niet goed genoeg gezocht. Kijk onder andere hier eens:

http://alice.gebr...ead_id=187

Zo ben ik zelf verder geholpen. Ik gebruik geen ZIPB of iets dergelijks.
Gewijzigd door GuustFlater op 18 juni 2008, 21:20
 
andretwan
Als ik inlog met de browser op: 172.19.3.1
en gebruiker en wachtwoord opgeef: admin / bbql1cE322

Kom ik er niet in, ik blijf een scherm ontvangen met Autenticatie vereist.

Hoe kan dat ??
 
Baran
probeer eens user/user
 
andretwan
Die is goed, kom ik er mooi in.
Klik op de onderdelen, moet ik me weer aanmelding heb dan hetzelfde probleem zowel user / user als de eerder gemelde werkt dan ook niet Sad
 
BMP
Mensen gebruik toch de zoekfunktie, maar vooruit dan maar weer
CoolCool

eerst user/user



dan voor admin rechten

gebruikersnaam: admin
wachtwoord: bb@l1cE322

BMP
Gewijzigd door BMP op 30 juni 2008, 22:54
Wie ben ik om aan mijzelf te twijfelen
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'portforwarding problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Mail problemen Algemeen 1 14 juli 2011, 21:11
problemen met mail (webmail) Webcare Alice 14 03 juni 2011, 10:47
Storing in netwerk Deziweb daardoor laad problemen Eigen netwerk 3 14 maart 2011, 17:34
Nat type/Port forwarding problemen Alice IAD Eigen netwerk 1 10 oktober 2010, 21:34
Alice 5125 modem icm Sitecom 300N vragen/problemen WiFi 6 16 augustus 2010, 22:44
Goedemorgen bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief