obey-robots.txt
17 December 2017, 03:29
Navigatie
Onderwerp bekijken
Help de helpdesk!
 Onderwerp afdrukken

Trage upload

Sander24
Beste mensen,

Ik heb sinds gister Alice Easy. Alleen ben ik absoluut niet tevreden over de verbinding. De donwloadsnelheid is ongeveer 1100 kb/s, maar de upload maar (Max!) 40 kb/s!!! Sad

Wat kan ik hier aan doen?

Met vriendelijke groet,

Sander
 
BMP
Sander plaats in ieder geval de copperjet dicht bij het isra punt, dat is waar de groene kpn kabel het huis binnen komt en er een aansluit kastje op zit, vanaf daar een korte kabel op de copperjet.

wat is je afstand tot de centrale? http://pcdb.bbned...

BMPWink
Gewijzigd door BMP op 04 oktober 2008, 21:09
Wie ben ik om aan mijzelf te twijfelen
 
Sander24
Beste BPM,

Ik zit 286 meter van de centrale. Maar het probleem met het ISRA punt is: Ik woon in een huis wat ongeveer in 1960 a 1970 is gebouwd. Ik kan geen echt ISRA punt vinden. Er komt bij mij een kabel uit de muur en daar heb ik het op aangesloten. Maar waar dat ISRA punt dan zit is mij een raadsel (helaas). Bestaan er toevallig versterkers voor die kabels van het ISRA punt naar modem?

Sander
 
BMP
Op welke (kleur) kabels is de copperjet aangesloten?

BMP
Wie ben ik om aan mijzelf te twijfelen
 
Sander24
Ik heb de modem op de oranje, blauwe, rode en witte draadjes aangesloten door middel van een telefooncontactdoos. Ik heb de splitter er niet tussen gedaan. (Ik heb alleen internet en geen vaste telefonie).

Ik hoop dat je me kunt helpen met deze informatie...
 
BMP
Sander,

Primair aderpaar is Rood/Blauw.
Secundair aderpaar is Oranje/wit.

Je dient de copperjet op de primaire draden aan te sluiten, en het is niet de bedoeling om alle vier te gebruiken, heb je geen signaal op de primaire, sluit dan de Copperjet eens aan op de secondaire draden.

Succes.


Gr BMPWink
Gewijzigd door BMP op 06 oktober 2008, 13:06
Wie ben ik om aan mijzelf te twijfelen
 
Sander24
Ik ben even weg geweest, maar ben er weer.
Vandaag zondag was een ramp! Constant de weg vallende verbinding om de 3 minuten.

Nu heb ik gekeken daar de draden. Helaas als ik 1 van de vier los haal, is er helemaal geen verbinding. Toen heb ik blauw met wit verwisseld en groen met rood (op advies van Alice).
Geen resultaat. Toen heb ik alleen blauw en wit omgewisseld.

Nu lijkt dat de verbinding niet meer wegvalt, maar hij is nu nog tragerSad.

± 480 Kb/s down en (max) 23 up.

Zijn er nog andere opties die ik kan rpoberen?
 
MisterSenseo
Het middelste aderpaar wat je NU gebruikt verwisselen met elkaar.....wie weet helpt het ook niet,maar de middelste 2 worden gebruikt door het modem
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Trage upload', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Upload snelheid nihil Webcare Alice 4 28 juni 2011, 00:25
Trage verbinding soms je eigen schuld. Snelheid 10 20 januari 2011, 19:30
Af en toe trage verbinding Webcare Alice 12 09 juli 2010, 11:48
Trage verbinding Snelheid 22 08 juli 2009, 16:29
Trage verbinding + 5 andere problemen Snelheid 3 05 januari 2009, 00:26
Goedenacht bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief