obey-robots.txt
18 Augustus 2017, 18:31
Navigatie
Onderwerp bekijken
Zoek eerst hier of je een oplossing kunt vinden voordat je begint te posten!
 Onderwerp afdrukken

Juiste instelling modem voor portforwarding!

marchegiani
Na heel wat uren lezen op dit forum en vele malen resetten van het modem kom ik tot de conclusie dat ik het niet voor elkaar krijg om mijn modem, CJ1616, zover te krijgen dat ik portforwarding kan toepassen op Utorrent of Bitorent!
Moet ik buiten de opties configuration -->security--->Security InterfacesAdvanced NAT configuration--->Reserved Mappings nog meer opties instellen op de modem waardoor mijn portforwarding wel gerealiseerd kan worden?
Ik heb echt al alle voorbeelden en adviezen geprobeerd, niets blijkt effect te hebben!
Ik heb mijn PC direct op het modem aangesloten(enkel een internet lijn van Alice) en kan gewoon internetten, alleen die poorten krijg ik niet open omdat er dan een rood uitroepteken verschijnt naar verloop van tijd onder in de status balk van Utorrent en Bitorent.
Ik ben een leek op het gebied van modems en zou het onwijs waarderen als iemand bereid zou zijn om mij die eventuele andere uit te voeren instelling zou kunnen door mailen(of middels MSN).
Overigens heb ik geen netwerkverbinding icoontje op mijn pc waaruit blijkt dat ik überhaupt verbinding heb, is dit normaal(dit was bij ZIGGO wel het geval).
ik heb een bijlage bijgevoegd van mijn statusinstelling, zijn deze in orde?


Wil en kan iemand mij hierbij helpen????

Status
This page shows the status of your connection.
________________________________________
Status
PPP Connection: Connection established


Connected Time So Far: 01:49:30
Connection Authentication: PPP Username/Password PPP Settings...

PPP Dial-On-Demand: Disabled
IP address of PPP server: 78.40.192.3

Port Connection Status
Port Type Connected Line State
DSL
atm
Up
Ethernet
ethernet - N/A

WAN Status
WAN IP Address: 93.125.249.34 WAN Settings...

WAN Subnet Mask: 255.255.255.255
IP Address Type: Dynamic, from PPP
Default Gateway: 0.0.0.0
Primary DNS: 217.149.196.6 DNS Client Settings...

resolve10.dns.internl.net
Secondary DNS: 217.149.192.6
resolve20.dns.internl.net

LAN Status
LAN IP Address: 172.19.3.1 LAN Settings...

LAN Subnet Mask: 255.255.0.0
IP Address Type: Static
Act as Local DHCP Server: Yes DHCP Server Settings...

MAC Address: 00:01:71:0F:94:8B

Hardware Status
Current Time: Set Time...

Up-Time: 01:50:31
Version: CopperJet 1616-2P RouterPlus VoATM v6.11.36
Vendor: Allied Data Technologies


Defined Interfaces
PPPoA: Port: dsl VPI/VCI: 0/35
Show Statistics...

Ethernet: Show Statistics...


Webserver Status
HTTP Port: 80
Auxillary HTTP Port: 8008


Routing Table
Destination Netmask Gateway Interface
93.125.249.34 255.255.255.255 0.0.0.0 ppp-0
172.19.0.0 255.255.0.0 0.0.0.0 ethernet-0
127.0.0.0 255.0.0.0 0.0.0.0 loopback
0.0.0.0 0.0.0.0 78.40.192.3 ppp-0

________________________________________
Copyright (c) 2008 Allied Data Techn



Groetjes MarcFrown
 
marchegiani
Volgens de handleiding die bij het modem zat moest ik ook bepaalde dingen instellen op mijn eigen PC.
Zie het onderstaande.

Klik op Netwerkverbindingen / Network
Connections.
• Klik met de rechter muisknop op Local Area
Connection (LAN-verbinding) en selecteer
Eigenschappen / Properties.

Alleen had ik geen LAN-verbindings icoontje, hier begrijp ik dus ook al niets van!
Mijn netwerkkaart is volgens XP gewoon goed, geen bijwerkingen ofzo, hoe krijg ik dat icoontje op mijn PC?

Groetjes marc
 
manuske411
Ga naar start - configuratiescherm - netwerk en internetverbindingen-netwerkverbindingen - klik deze open- dan rechtse muisknop op lanverbinding icoon - eigenschappen - en daar aanvinken Pictogram in systeemvak weergeven of je moet bij mijn netwerklocaties kijken of hij daar staat
Gewijzigd door manuske411 op 21 oktober 2008, 07:19
 
marchegiani
manuske412 schreef:
Ga naar start - configuratiescherm - netwerk en internetverbindingen-netwerkverbindingen - klik deze open- dan rechtse muisknop op lanverbinding icoon - eigenschappen - en daar aanvinken Pictogram in systeemvak weergeven of je moet bij mijn netwerklocaties kijken of hij daar staat



Hoi Manuske,

Het is inmiddels gelukt, bedankt voor je nuttige tip!

Groetjes
 
bietenbrug
Mij is het nog niet gelukt! Sad ik heb de copperjet 1616-2p i.c.m. sitecom wl-160 router.
Ondanks ik vanalles gelezen heb (op dit forum) , lukt het me niet. Wie kan me verwijzen naar een duidelijk en goed stappenplan om een poort open te zetten voor Azureus, Transmission, Utorrent of wat dan ook.

Alvast bedankt!
Gegroet!
 
gharmsen
Portforwarding werkt normaal alleen goed als je een vast ipadres instelt op je pc. Ik heb nog geen Alice op dit moment en zal dus zelf ook tegen dit probleem aanlopen. Maar volgens mij zit de oplossing van je probleem hierin. Portforwarding wil zeggen dat je een bepaalde poort doorstuurd naar een vast ipadres. Zo werkt het nu ook in mijn Belkin modem die ik gebruik via @Home. Het Ipadres wat je insteld in je Alice router moet dus het ipadres van je pc zijn. Gebruikt je pc een automatsch ipadres dan kan dit adres wisselen en heb je soms verbinding en soms ook niet. Wink
 
gharmsen
Iedereen die met portforwarding zit, kijk eens op monderstaand adres:
http://www.portforward.com/english/applications/port_forwarding/Utor/Utorindex.htm
 
gharmsen
portforwarding op de copperjet 1616 2p:
http://www.portforward.com/english/routers/port_forwarding/AlliedData/CopperJet-1616-2P/Utorrent.htm SmileGrin
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Juiste instelling modem voor portforwarding!', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Lijn sinds enkele weken onstabiel (modem herstart zichzelf) Storing 3 21 juli 2014, 15:57
Sitecom Wireless modem router N300, krijg het niet aan de praat. Alice met eigen modem 2 16 juli 2012, 10:27
zomaar modem reset. Storing 3 21 december 2011, 10:02
Gebruik van telefoon zorgt voor reset van copperjet Storing 9 11 juni 2011, 12:55
Ellende om retourgestuurde modem Klacht over Alice 22 19 april 2011, 13:24
Goedenavond bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief