obey-robots.txt
16 December 2018, 08:05
Navigatie
Forum bekijken
Alle vragen m.b.t. de instellingen van de Hardware kun je hier stellen.
 Nieuw onderwerp
  Onderwerp Auteur X bekeken antwoorden Laatste bericht
Geen nieuwe berichten

Problemen met cjt 1616 « Ga naar bericht

probleem komt bekend voor. Pilmo wil er niets aan doen. netwerkkaart is waarschijnlijk1 gigahertz en dat kan zo'n oude modem niet aan

Kinnie 2247 13 10 okt 2008
door panthera
Geen nieuwe berichten

Error adding NAT reserved mapping pool item0 « Ga naar bericht

ik heb ook hetzelfd probleem. gisteren ik heb het gedaan een keer. vandaag kan ik niet meer. ik heb die error terug. maar ik denk gisteren ik heb port forward met admin account maar vandaag lukt niet

ashween 1265 1 07 okt 2008
door Fredzz
Geen nieuwe berichten

Dbox2 internet problemen. « Ga naar bericht

Hmm... De dbox is beveiligd met een wachtwoord. Moet ik even kijken of ik het kan achterhalen. Wat wil je dan precies doen dan?

Toof 1303 9 27 sep 2008
door Toof
Geen nieuwe berichten

Alice gebruikers krijgen vast IP-adres « Ga naar bericht

Zou dit overstappen op vaste IP-adressen iets te maken kunnen hebben met de wettelijke verplichting voor providers om gedurende anderhalf jaar info over de door hun klanten bezochte websites te bew...

lastboyscout 5225 17 25 sep 2008
door GerJ
Geen nieuwe berichten

portforwarding werkt niet « Ga naar bericht

hallo, Het programma draait gewoon en kan alleen van tcp gebruikmaken. Ik kan wel poort 80 en 12000 openen, maar geen andere poorten. Dus ook geen range.

micronikje 1033 2 16 sep 2008
door micronikje
Geen nieuwe berichten

Firewall van Copperjet « Ga naar bericht

Mij is opgevallen dat de firewall van de Copperjet standaard uit staat. Heeft dit een reden? Kan het kwaad om hem aan te zetten? Inmiddels gemerkt dat het blijkbaar geen kwaad kan. Draadje kan d...

GerJ 907 0 11 sep 2008
door GerJ
Geen nieuwe berichten

port forwarding « Ga naar bericht

Je krijgt je interne ip adres van je eigen router en niet van de cj dus het ip wat je in moet stellen in de cj, is er een van de cj range bijvoorbeeld 172.19.3.1 of 2 Want de cj staat als router...

feint 1579 1 06 sep 2008
door BMP
Geen nieuwe berichten

Modem smelt voor mijn ogen.. « Ga naar bericht

post hier is een foto van het ijsje

San 2492 11 25 aug 2008
door alice6666
Geen nieuwe berichten

ZIPB mode werkt niet « Ga naar bericht

Welke online portscanner? - de meeste scannen alleen TCP. Heb je de programma's wel draaien waarvoor je de scan uitvoerd?

mswanink 5217 11 24 aug 2008
door MaXMhZ
Geen nieuwe berichten

Hosten? « Ga naar bericht

hoi, ik wou ff laten weten dat ik het ook geprobeerd had, maar kreeg het niet voor mekaar (kon nog steeds niet hosten na het statische ip geven and poorts toevoegen), ben ik ff verder kijken en ...

Naguna 1636 9 24 aug 2008
door Naguna
Geen nieuwe berichten

Een roep om hulp « Ga naar bericht

Als ik je verhaal goed lees heb je niets geforward ook dien je de Belkin als accespoint in te stellen anders zit je met twee routers dat werkt slecht. Hier staat hoe je moet forwarden http://por...

ridouanbc 1036 3 21 aug 2008
door BMP
Geen nieuwe berichten

Portforwarding of ZIPB! « Ga naar bericht

Hallo, Sinds vandaag kon ik in mijn router komen en heb deze (met enige hulp van linksys medewerker) als switch ingesteld! (DHCP uit en nog iets gedaan) Ik heb een eigen server en wou dat mensen...

wietse02 1015 0 20 aug 2008
door wietse02
Geen nieuwe berichten

draadloos alleen lokaal « Ga naar bericht

hallo, dchp heb ik op een andere stand gezet en een ander ip adres ingegeven het lijkt nu goed ik heb ook linksys nog gebeld en die vertelde mij dat de wag300n niet als acces punt kan werken vree...

Hermann 2465 2 19 aug 2008
door Hermann
Geen nieuwe berichten

ZIPB mode - het mag beter! « Ga naar bericht

Iemand misschien nog iets op mijn vraag?
(Pagina: 1 2)

bankje 8868 22 16 aug 2008
door wietse02
Geen nieuwe berichten

Double NAT & BTMM « Ga naar bericht

Ik zit met het volgende probleem. Ik gebruik een copperjet 1616 modem (Alice) die via mijn Airport Extreme het internet draadloos met de iMac verbind. Nu heb ik een MobileMe account waarmee ...

fetsja 1072 0 22 jul 2008
door fetsja
Geen nieuwe berichten

Wat doe ik fout.. ZIPB « Ga naar bericht

Hallo, Ik ben in het bezit van een private server, deze runt goed maar de website doet het niet helemaal. Deze host ik met XAMPP, hierbij import je je files van de site in de /htdocs folder. Je ...

wietse02 858 0 20 jul 2008
door wietse02
Geen nieuwe berichten

ZIPB en DNS problemen « Ga naar bericht

Hallo, Ik ben in het bezit van een private server, deze runt goed maar de website doet het niet helemaal. Deze host ik met XAMPP, hierbij import je je files van de site in de /htdocs folder. Je ...

Peter1107 1412 3 20 jul 2008
door wietse02
Geen nieuwe berichten

Linksys AG241 « Ga naar bericht

Voor mensen die problemen hebben met instellingen ! Encapsulation : RFC 2364 PPPoA Multiplexing : VC PCR rate : 0 SCR rate : 0 Autodetect : Disable Virtual Circuit : VPI : 0 ...

Baran 1042 0 30 jun 2008
door Baran
Geen nieuwe berichten

Modem in "bridged mode" « Ga naar bericht

Zerobyte schreef: Ik gebruik zelf nu een experiabox omdat ik toch geen telefonie gebruik.. maar bridge gaat idd niet werken. of iig niet met het alice modem :P Dus voor de duidelijkheid, ook jouw ...

jemboy 5089 6 08 jun 2008
door ZeRo4u
Geen nieuwe berichten

Wireless « Ga naar bericht

Hi, Trek mijn haren uit mijn hoofd... ben even lost.. Heb de volgende situatie: Copperjet -> switch -> Laptop = verbinding is OK Copperjet -> switch -> Linksys 54G -> laptop = Verbinding i...

JS 851 0 18 mei 2008
door JS
 Nieuw onderwerp
Spring naar forum:

Nieuwe berichten - Onderwerp met nieuwe berichten sinds laatste bezoek
Geen nieuwe berichten - Onderwerp zonder nieuwe berichten sinds laatste bezoek.
Gesloten onderwerp - Gesloten onderwerp.
Sticky onderwerp - Sticky onderwerp.
Goedemorgen bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief