obey-robots.txt
23 Februari 2019, 12:42
Navigatie
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Sinds 7 mei 03.00 geen internet, wel telefoon

BMP
Orange _rose,

Alice heeft voatm en geen voip je moet kiezen voor annex A dat is analoog.

Dus zorg voor de juiste firmware de voatm firmware anders doet de telefoon het niet,..... de Alice instellingen mail ik je wel, die kan je terug zetten vanuit de copperjet, even kiezen waar hij staat en terugzetten, zorg wel dat je bij configuration de instellingen saved.

veel succes


Groet BMP.
Wie ben ik om aan mijzelf te twijfelen
 
Orange_Rose
Hoi BMP,

Dankjewel voor de instellingen. Dat is een backup van jouw modem neem ik aan? Maar hoe zet je een backup terug? Ik heb al eens naar de instellingen gekeken.. maar het was me niet gelukt. Ik heb namelijk van mijn neef (die ook alice heeft) zo'n backup gekregen maar die kreeg ik niet geinstalleerd...

Even een update van wat ik gedaan heb. Ik heb nu WEL een internetverbinding via Alice! Maar nog steeds enkele problemen:

Allereerst even hoe ik de bekabeling heb gedaan naar boven. Beneden staat de Alice modem. De rode crosskabel heb ik in de Alice modem en de andere uiteinde in een HUB. Vervolgens gaat vanuit die hub een kabel naar boven, direct in mijn pc...resultaat: WEL INTERNET VERBINDING.

Boven hebben we nog een pc. Om die ook van internet te voorzien heb een router (U.S. Robotics) in mijn kamer geplaatst. De Wan-kabel heb ik tussen de router en mijn pc. De kabel die van beneden kwam heb ik in de router en ook de kabel van de andere pc. Beiden in de router gedaan dus. Resultaat: IK HEB GEEN VERBINDING, DE ANDERE PC WEL!!! (vreemd toch??) De router resetten heb ik TIG keer gedaan, maar zonder resultaat.

Ik heb nu gewoon weer alleen mijn eigen pc naar de hub en van daaruit naar de modem, en zodoende kan ik nu wel op het internet.

Telefoon blijft echter een probleem. Dat lukt niet. KPN had een kastje bijgeplaatst waar hij met pen ADSL heeft opgeschreven. Die kabel gaat dus gelijk in de ADSL v'd modem. Vervolgens hadden wij al een telefoon aansluiting. Die gaat dan in telefoon. Resultaat: geen verbinding. Ook niet met al die tussen stukjes (splitter en zo).

Ik heb geen zin om weer Alice te bellen, want die gaan toch weer zeggen dat er een storing is, of dat ik mijn pc rechtstreeks moet verbinden met de crosskabel. Zij weten echt niets!! Ik heb het zelf opgelost! Nu nog de telefoon en die andere pc aan de praat krijgen, want m'n zusje wil ook haar internet terug Wink

Groetjes
 
BMP
de copperjet is de dhcp server en bepaalt de ip adressen en dat doet jou router ook boven, dus dat geeft problemen, gebruik in de router boven alleen de lan poorten, en zet in de router eventueel de dhcp uit daarmee degradeer je de router tot een gewone switch.

vraagje waarom heb je beneden een hub/switch er tussen? of heb je beneden ook een computer?

Probeer de splitter er nog eens tussen maar dan de a en b andersom dan op de tekening staat, dat is namelijk een fout van de tekening van alice


BMP
Gewijzigd door BMP op 08 mei 2008, 20:47
Wie ben ik om aan mijzelf te twijfelen
 
Orange_Rose
hee BMP,
Mag ik je hartelijk danken??? Ik heb jouw instelling die je me stuurde terug kunnen zetten. Het werkt. Inernet en telefonie, allebei doen het nu!! Dankjewel..

Die hub-switch moet er wel tussen anders heb ik geen verbinding boven. Ik had nog een oude kabel van @home. Maar wat ik niet snap is dat ik voorheen ook geen switch beneden had, maar toen deed mijn router het als switch. Ik kan niet in de instelling van de router komen, wat mij zeer verbaast!! US robotics, het url adres van de router is 192.168.123.254. Wanneer ik daarop klik, kan de pagina niet worden weergegeven. Dat is toch vreemd. Ik heb al zovaak gereset! Ook op de andere pc kom ik niet in dat adres! Hoewel daar dan wel een verbinding is als ik de router tussen heb. Mijn pc heeft dan geen verbinding.

Het probleem met de router blijft dus.

Ik heb geprobeer zonder die hub beneden, direct de kabel vanuit mijn pc in de Alice modem, want zo had ik hem eerst ook... maar dan heeft mijn pc geen verbinding... De modem wil ik graag instellen, maar ik kom niet in dat ipadres...

Het is dus óf alleen mijn pc, zonder router... Of de router aansluiten en dan alleen verbinding op die andere pc. Maar ja, eerst konden we wel tegelijk.. ik snap dat niet..

Groeten en bedankt nog...
 
BMP
Orange rose,

je hebt al een paar dingen opgelost, maar je bent er nog niet helemaal.

je kan niet inloggen in de us robotics omdat die niet in de ip range zit van de copperjet.

ik begrijp dat je beneden op de switch verder geen computer hebt aangesloten, haal nou morgen utp verleng blokje (zo een waar je dus van twee kanten een kabel in kan klikken),

doe dan de cross in het blokje en de @home kabel en probeer de switch gewoon bovenWink
Wie ben ik om aan mijzelf te twijfelen
 
BMP
maar je kan ook de Us robotics gebruiken en daar een gateway instelling van maken ik heb zelf die constructie ook zie hier http://alice.gebr...ead_id=556

En dan kan je wel inloggen op de copperjet en de routerWink

Zo gaat het niet op jou router dat begrijp ik wel maar het basis principe zou hetzelfde moeten zijn en zou jij het ook zo kunnen in stellenWink

BMP
Gewijzigd door BMP op 08 mei 2008, 21:25
Wie ben ik om aan mijzelf te twijfelen
 
Orange_Rose
BMP,

Ben nu nog blijer!!! Ik heb nu internet + telefoon terug. En ik heb nu zowel op mijn eigen als op de andere pc een internetverbinding.

Wat ik gedaan heb is:

Allereerst die router er tussen uit gehaald, want dat gaf het probleem.

De switch die ik beneden had, losgekoppeld van de Alice-modem. De oude @home kabel in de Alice-modem gedaan. Vervolgens ben ik met de switch en de crosskabel naar boven gegaan...

De rode crosskabel tussen mijn pc en de switch gedaan. De kabel van de andere pc ook in de switch gedaan en Voila! That's it... Wink

Ik ben erg happy zo...

Wat ik jammer vind is dat ik niet meer de originele instellingen van Alice heb. Ik zie namelijk bij inloggen op de copperjet nog steeds onderaan:

Copyright (c) 2006 Allied Data Technologies en als versie geeft hij:
CopperJet 1616-2P RouterPlus VoATM v6.10 SR1 Frown

Alice had een nieuwere, eentje van 2007 en trouwens 6.11.33

Ik dacht dat je na het terugplaatsen van de instellingen-backup ook weer de originele versie krijgt... maar dat is dus niet het geval.. Jammer, ik kan het ook nergens vinden op het internet.

Is het mogelijk om die versie terug te krijgen??? Dus wat Alice er oorspronkelijk had opgezet??

En wat ik me ook afvraag is de kleur van het modem. Ik heb een oranje. Op bepaalde sites zie ik een blauwe, die eigenlijk precies hetzelfde eruitziet, alleen de kleur is anders.... of maakt dat niet uit?

Groetjes
 
BMP
kijk we komen verder SmileSmile die firmware zal je het mee moeten doen die originele van alice kan ik ook nergens vinden.

de backup zijn alleen de alice instellingen ,.... niet de firmware.

En de kleur is goed oranje boven Wink hihi.

Veel plezier met je internet en telefoonGrinGrin


Groet BMP,







Wie ben ik om aan mijzelf te twijfelen
 
Orange_Rose
Dankjewel BMP... Internet is nu OK, maar de telefoon werkt nog niet zoals hij moet...

Ik kan wel bellen, maar niet gebeld worden.. Niet op mijn oude nummer en ook niet op mijn tijdelijke nummer... heel vreemd..


 
BMP
Heb je de a en b op de splitter al omgedraaid??

En als je nummer is geporteerd (krijg je bericht van) dan kan de splitter weg.

WinkWink
Gewijzigd door BMP op 08 mei 2008, 22:15
Wie ben ik om aan mijzelf te twijfelen
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Sinds 7 mei 03.00 geen internet, wel telefoon', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Verbinding steeds trager en slecht bereikbaar met telefoon Storing 1 23 januari 2015, 19:25
Storing teleffon sinds 12-08-2014 Storing 4 29 augustus 2014, 22:10
Lijn sinds enkele weken onstabiel (modem herstart zichzelf) Storing 3 21 juli 2014, 15:57
Probleem telefoon en internet Storing 2 01 november 2013, 18:36
storing internet Klacht over Alice 1 01 augustus 2013, 23:49
Goedemiddag bezoeker
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

Er zijn geen berichten gepost.
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
Ledenenquête
Welk modem heb je in gebruik voor je Alice internetverbinding?

Alice Copperjet
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice Copperjet 85% [104 stemmen]
85% [104 stemmen]

Alice AVM
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Alice AVM 8% [10 stemmen]
8% [10 stemmen]

Overige modems
Ledenenquête: Welk modem heb je in gebruik voor je Alice internetverbinding? Overige modems 7% [9 stemmen]
7% [9 stemmen]

Stemmen: 123
U dient in te loggen om te stemmen.
Gestart: 05 aug 2010

Enquête-archief